Quelle est la configuration système requise pour exécuter l'application Photomath?

iOS
Photomath fonctionne sur les appareils mobiles avec iOS 10.0 ou supérieur.

Android
Photomath fonctionne sur les appareils Android OS version 5.0 et ultérieure compatibles avec les services Google Play.

Où puis-je me procurer la dernière version de l'application mobile Photomath?
Apple App Store
Google Play Store