Was sind die Systemanforderungen für die Ausführung der Photomath-App

iOS
Photomath funktioniert auf mobilen Geräten mit iOS 10.0 oder höher.

Android
Photomath funktioniert auf Android-Betriebssystemen der Version 5.0 und höher, die mit Google Play Services kompatibel sind.

Wo bekomme ich die neueste Version der mobilen App Photomath?
Apple App Store
Google Play Store